OpenSSH 7.6 and FreeBSD 10.4